Mailing List Archive: 49091 messages
  • Home
  • Script library
  • AltME Archive
  • Mailing list
  • Articles Index
  • Site search
 

[REBOL] Re: Rebol, FTP and quotas (fixed!)

From: brett:codeconscious at: 10-Mar-2002 20:22

Hi,
> Then I peeked at your code and changed the minimum version number from
1.2.0.255.255 to 1.2.1.255.255 so the patch would be applied to Rebol/view.
> After that the 226 error was gone!
Thats great :) Looks like the system version check in patches.r is too conservative. I'll change it. Regards, Brett.